Кондиционер!!!

Респекты: 0

Всем привет.
Дела плохи с кондером.
Все было хорошо, заправил его и все...
При запуске кондиционера, он работает 2 сек и выключается и так по кругу.
Может у кого было такое?

#1

Респекты: 0

Сколько грамм заправили?

#2

Респекты: 0

После заправки работала?

#3

Респекты: 0

Палюбасу какой то датчик вырубает его...

#4

Респекты: 0

Заправили [мат] сколько, не присутствовал при этом действии.
До заправки все прекрасно работало, сейчас нет.

#5

Респекты: 0

А зачем заправлял тогда, если работало?

#6

Респекты: 0


Николай1988

Заправили [мат] сколько, не присутствовал при этом действии.
До заправки все прекрасно работало, сейчас нет.

Скорее всего отрубает по высокому давлению в системе). Подключить заправочную станцию, откачать все (интереса ради посмотреть сколько откачает), залить 680 гр +10 мл масла.

#7

Респекты: 0

Была похожая ситуация, до заправили мне фрион, оказалось слишком много в итоге от давления, лопнул испаритель, через конденсатный слив, вытек весь фрион.

#8

Респекты: 0

Посмотри есть ли фрион в системе, если нет, тогда что-то лопнуло от давления.

#9

Респекты: 0

Посмотри вентилятор включается при включении кондея!

#10

Респекты: 0

Кондиционер вырубается потому что создается большое давление в системе, это либо вентилятор либо датчик давления )

Если бы не было бы давления он не включался бы совсем

#11

Респекты: 0


Andrey750

Скорее всего отрубает по высокому давлению в системе). Подключить заправочную станцию, откачать все (интереса ради посмотреть сколько откачает), залить 680 гр +10 мл масла.


+1 Надо испаритель смотреть, там же клапан :-(