В чем проблемма??!!!!

Респекты: 0

Всем привет!!! И снова проблема с чипом. Ну это мои догадки, Опишу ситуацию. Изначально машина стояла несколько дней. Сел акумулятор. Ну я давай пробовать открыть богажник, чтоьбы прикурить. Вставил ключ он не открывает потом вообще перестал проварачиватся ну такое бывало его по мчаеш н открывается. В этот раз сломался ключ(он у меня один), ну вытащил остаток ключа из замка, мне сделали дубликат. Открыли машину прикуриваем, вставляю ключ новый и нифига!!! Ни каких попыток завестись. Ну вынул ключ. (болванка не такая как была раньше)Был раньше ромбик пластековый а сейчас как никилированый кругленький. Мне сказали что эз за этого, Вытащи чип и поробуй снаружи его придерживать и завести. Все равно молчек.
В чем проблема кто что подскажет????

p.s - Была раньше такая ситуация тогда EWS пришлось прошивать с чипом. НЕ УЖЕЛИ ОПЯТЬ ТОЖЕ САМОЕ!!!!

#1

Респекты: 0

Да видать дело с ключем т.к. рядом с замком зажигания есть пластиковое колечко которое ключ читает на сколько знаю и если оно не считает ключ то не заведется машина, а так я и отверткой заводил прикладывая ключ к колечку пластиковому! Попробуй в сервис мб пропишут, а лучше ключ нормальный делай сначала который и был!

#2

Респекты: 0

Выкинь EWS вообще

#3

Респекты: 0

На самом блоке EWS два толстых чёрных провода сматывай вместе (включения стартера). А в разъёме блока DME один провод откусывай, и приматывай к другому. Какие - фото скину. И не вспоминай о ews больше никогда. Ставь нормальную сигналку с автозапуском. И будет тебе счастье.

#4

Респекты: 0

Вот так

Прикрепленный файлРазмер
IMG_20160612_210548.jpg47.86 кб

#5

Респекты: 0

Или же зделай инициализацию ключа.